Alertas y Análisis de Vulnerabilidades

El servicio de mantenimiento de sitios WordPress incluye un análisis de vulnerabilidades que tiene como fin notificarte de posibles amenazas a tu sitio. Marcamos las vulnerabilidades de tu sitio y te las notificamos en tiempo real y en reportes semanales.

El análisis de vulnerabilidades te alertará sobre aquellos plugins vulnerables:

  • Falsificación de petición en sitios cruzados
  • Inyección Cruzada de Código (Cross-site scripting),
  • Inclusión Remotas de Archivos